Android SDK

Minimum requirements

  • Android SDK API level 16 (JELLY_BEAN 4.1) or higher
  • Physical Android device with ARM or x86 processor required
  • Gyroscope and magnetometer are highly encouraged to obtain the highest accuracy